🤖 Nový AI asistent vám pomůže s výběrem a rychlejším nákupem. Klikněte na ikonu chatu vpravo dole.

 

Výrobce:ZYXEL
Výrobce:ZYXEL

ZYXEL DX3301 WiFi 6 AX1800 VDSL2 5-port Super Vectoring Gateway (upto 35B) and USB

Router Zyxel DX3301, Wi-Fi 6 (802.11ax) dvoupásmový 2,4 GHz / 5 GHz, 4x RJ-45, 1x USB 2.0, 1x RJ-11, vnitřní antény, rozměry 220 x 153 x 35 mm, hmotnost 387 g

Cena s DPH
1 941 Kč
Cena bez DPH
1 604 Kč
Množství
Výrobce
P/N
DX3301-T0-EU01V1F
Záruka
24 měsíců
EAN
04718937614950
Náš kód
855599
Skladem na e-shopu > 10 ks
Výdejní místo XEVOS - Ostrava 12.11.2026
Základní informace o termínu připravení zboží k odběru

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu na výdejní místo XEVOS Store – Ostrava proběhne tentýž den. Zboží je zpravidla připraveno k odběru následující den po 13:00. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Doručení na adresu 12.11.2026
Základní informace o termínu doručení na adresu

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne tentýž den. Zboží je zpravidla doručováno následující den, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místa WE|DO Point 16.11.2026
Základní informace o termínu doručení na WEDO Point

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne z logistických důvodů následující den od objednávky. Zboží je zpravidla připraveno k odběru na výdejním místě druhý den od objednání a následující den po odeslání, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

DX3301, WiFi 6 AX1800 VDSL2 IAD 5-port Super Vectoring Gateway (upto 35B) and USB with Easy Mesh Support

WiFi 6 AX1800 VDSL2 5-port Super Vectoring Gateway (upto 35B) and USB with Easy Mesh Support

The Zyxel DX3301-T0 provides high-speed internet access with QoS support to meet the worldwide market demand for triple-play services. With the built-in 2×2 802.11ax WLAN function and Zyxel MPro Mesh® Solutions, the Series provides seamless WiFi experience and superior, feature-rich WiFi connectivity for service providers to deliver high-performance internet access services.

WiFi 6 (11ax) for superior performance and coverage
Zyxel MPro Mesh® Solutions (compliant with EasyMesh standards)
Remote management via TR-069 and TR-181 i2
NAT, firewall with SPI and DoS for better security
VoIP SIP protocol with 3-way conference calls
Multiple SSIDs for various service deployment scenarios
Zyxel-developed OPAL for superior flexibility and faster time-to-market
Ecofriendly compact design

WiFi 6 technology for superior lag-free performance
Supporting the latest WiFi 6 (11ax) standard, the Series offers speeds of up to 1200 Mbps* with 2×2 802.11ax and 574 Mbps* with 2×2 802.11ax. The uplink MU-MIMO, Orthogonal Frequency Division Multiple Access (OFDMA) and beamforming technologies empower the Series to deliver high speed internet for multi-streaming data access and optimal WiFi experience without dead zones.

Zyxel OPAL firmware achieves superior flexibility and faster time-to-market
Compliant with the same OPAL firmware trunk applied in all Zyxel CPEs,the Series inherits a rich, field-proven feature set for guaranteed unchanged user experience even after migrating to the new devices.

Premium MPro Mesh® for whole-home coverage**
Featuring EasyMesh fully compliant Zyxel MPro Mesh® Solutions, the Series enhances your subscribers’ experience by providing self-adapting, easy-to-manage whole-home WiFi coverage, while reducing your service OPEX.

Quality of Service (QoS) support
With QoS features, service providers can freely design their QoS policies and prioritize mission-critical services such as IPTV and VoIP based on their service plan offerings. This improves network efficiency and productivity that enable service providers to offer a real multi-play solution to meet the residential user needs.

TR-069/TR-181 issue-2 remote management for lower OPEX
Compliant with TR-069, the Series significantly simplifies deployment complexity and lowers operating and maintenance costs. The additional support to the latest TR-181 issue-2 data model also enhances service providers‘ visibility on subscriber LAN networks to offer improved customer assistance.

Ecofriendly compact design
Zyxel commits to a sustainable future and to improving the environmental well-being of the community. The Zyxel DX3301-T0 adopts foldable stands with an ultra-thin exterior case to shrink each package volume, which improves pallet utilization by approximately 46% for lower carbon emissions.

Hardware
WAN interface

DSL RJ-11/RJ45/GbE
Ethernet port (10/100/1000)

5 (1 for Ethernet WAN)
POTS FXS port

2
USB port

1 (USB 2.0)
VDSL

G.993.1 VDSL
G.993.2 VDSL2, Band 997, 998, Over POTS
VDSL profiles: 8a/b/c/d, 12a/b, 17a, and 35b
G.vector
ADSL

G.992.1 (G.dmt)
G.992.2 (G.lite)
ANSI T1.413 compliant
G.992.3 (ADSL2)
G.992.5 (ADSL2+)
Supports G.INP
Router features

IPv4/IPv6
NAT
Port forwarding
WAN connection types: DHCP, PPPoE
DHCP option 60/121/125
DHCP server on LAN
IGMP v1/v2
IGMP proxy
Dynamic DNS
Wireless

Auto channel selection
WiFi Multimedia (WMM)
Wireless scheduling
Wireless output power management
Multiple SSID up to 4
Wi-Fi Protected Setup (WPS)
Intra-BSS traffic block
MAC address filtering
VLAN

802.1q tag/tag based VLAN
VLAN to ETH port mapping
Bridged/routed VLAN

Voice
SIP v2 (RFC 3261)

Yes
SIP account (URL type included)

Yes
SDP (RFC 2327)

Yes
RTP (RFC 1889)

Yes
RTCP (RFC 1890)

Yes
G.168 echo cancellation

Yes
VAD/CNG

Yes
CODEC

G.711 a/u law /G.726/G.722/G.729
DTMF detection

Yes
DTMF: In-band and out-of-band

Yes
QoS (IP bandwidth management)

Yes
ToS

Yes
Phonebook

Yes
FAX, modem detection and pass-through

Yes
T.38 FAX

Yes
IVR

Yes
Call waiting

Yes
Call hold/call retrieve

Yes
Call transferring

Yes
Call forwarding

Yes
Caller ID

Yes
Do not disturb

Yes
Three way conference

Yes
Flexible dial plan

Yes
Dynamic jitter buffer

Yes
On hook, off hook and flash detection

Yes

Standards/profile
VDSL2 Vectoring (up to 35b)/ADSL2+

WLAN
2.4 GHz 2×2 ax + 5 GHz 2×2 ax

Firewall
Stateful packet inspection

Yes
Denial of service

Yes
ICMP blocking

Yes

Výrobce ZYXEL
EAN

04718937614950

P/N

DX3301-T0-EU01V1F

Záruka

24 měsíců

Stav zboží

Nové

Zatím zde nejsou žádné recenze.

Budeme rádi když se s námi podělíte o své zkušenosti s tímto produktem.

Pro přidání recenze musíte vyplnit všechna pole s označením * nebo se přihlaste na svůj účet.
Vaše e-mailová adresa nebude zveřejněna.