🤖 Nový AI asistent vám pomůže s výběrem a rychlejším nákupem. Klikněte na ikonu chatu vpravo dole.

 

Doprava zdarma
Výrobce:TP-LINK
Výrobce:TP-LINK

TP-Link SX3008F L2+ 8x10G SFP+ manag.switch Omada SDN

Switch TP-Link TL-SX3008F, 8× 10Gb/s SFP+, spínací kapacita 160 Gbps, 32 MB flash, 256 MB DRAM, tabulka MAC 32K, bez ventilátorů, napájení 100-240 V AC, spotřeba 15,46 W, rozměry 440 × 180 × 44 mm, provozní teplota 0-45 °C, podpora Omada SDN, statické směrování, bezpečnostní funkce IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication

Cena s DPH
6 313 Kč
Cena bez DPH
5 217 Kč
Množství
Výrobce
P/N
SX3008F
Záruka
60 měsíců
EAN
06935364006457
Náš kód
792592
Skladem na e-shopu > 2 ks
Výdejní místo XEVOS - Ostrava 12.11.2026
Základní informace o termínu připravení zboží k odběru

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu na výdejní místo XEVOS Store – Ostrava proběhne tentýž den. Zboží je zpravidla připraveno k odběru následující den po 13:00. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Doručení na adresu 12.11.2026
Základní informace o termínu doručení na adresu

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne tentýž den. Zboží je zpravidla doručováno následující den, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místa WE|DO Point 16.11.2026
Základní informace o termínu doručení na WEDO Point

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne z logistických důvodů následující den od objednávky. Zboží je zpravidla připraveno k odběru na výdejním místě druhý den od objednání a následující den po odeslání, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

TP-Link OMADA switch SX3008F

8portový 10GE SFP+ L2+ řízený switch

    Postavte si a podle potřeby rozšiřujte bleskurychlou síť s jednotkou TP-Link SX3008F – plně řízeným switchem s plně optickými 8 porty 10G a přepínací kapacitou 160 Gbit/s. Je ideální pro malé, střední i velké firmy a splňuje, nebo dokonce překonává požadavky na velmi rychlé, spolehlivé a bezpečné firemní sítě.

  • Bleskurychlá připojení 10G: 8 portů SFP+ s rychlostí 10 Gbit/s poskytuje vysoce propustné širokopásmové připojení a přepínací kapacitu 160 Gbit/s bez blokování.
  • Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning),* centralizovaná cloudová správa a inteligentní monitorování.
  • Centralizovaná správa: Snadná a pohodlná správa přes cloudové rozhraní a aplikaci Omada.
  • Statické směrování: Směruje tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení: Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius zajistí bezpečnost vašich dat.
  • Optimalizované hlasové a video aplikace: L2/L3/L4 QoS a funkce IGMP Snooping.
  • Samostatná správa: Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.

Stránky produktu:
https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sx3008f/

Technické specifikace

HARDWARE FEATURES
Interface • 8× 10GE SFP+ Slots

• 1× RJ45 Console Port

• 1× Micro-USB Console Port
Fan Quantity Fanless
Power Supply 100-240 V AC~50/60 Hz
Dimensions (WxDxH) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 15.46 W (220 V / 50 Hz)
Max Heat Dissipation 52.75 BTU/hr (220 V / 50 Hz)
PERFORMANCE
Switching Capacity 160 Gbps
Packet Forwarding Rate 119.04 Mpps
MAC Address Table 32 K
Packet Buffer Memory 16 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues

• 802.1p CoS/DSCP priority

• Queue scheduling

– SP (Strict Priority)

– WRR (Weighted Round Robin)

– SP+WRR

• Bandwidth Control

– Port/Flow based Rating Limiting

• Smoother Performance

• Action for Flows

– Mirror (to supported interface)

– Redirect (to supported interface)

– Rate Limit

– QoS Remark
L2 and L2+ Features • Link Aggregation

– static link aggregation

– 802.3ad LACP

– Up to 8 aggregation groups, containing 8 ports per group

• Spanning Tree Protocol

– 802.1d STP

– 802.1w RSTP

– 802.1s MSTP

– STP Security: TC Protect, BPDU Filter, Root Protect

• Loopback Detection

– Port based

– VLAN based

• Flow Control

– 802.3x Flow Control

– HOL Blocking Prevention

• Mirroring

– Port Mirroring

– CPU Mirroring

– One-to-One

– Many-to-One

– Tx/Rx/Both
L2 Multicast • IGMP Snooping

– IGMP v1/v2/v3 Snooping

– Fast Leave

– IGMP Snooping Querier

– IGMP Authentication

• IGMP Authentication

• MLD Snooping

– MLD v1/v2 Snooping

– Fast Leave

– MLD Snooping Querier

– Static Group Config

– Limited IP Multicast

• MVR

• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN • VLAN Group

– Max 4K VLAN Groups

• 802.1Q Tagged VLAN

• MAC VLAN: 7 Entries

• Protocol VLAN: Protocol Template 16, Protocol VLAN 16

• Private VLAN

• GVRP

• VLAN VPN (QinQ)

– Port-Based QinQ

– Selective QinQ

• Voice VLAN
Access Control List • Time-based ACL

• MAC ACL

– Source MAC

– Destination MAC

– VLAN ID

– User Priority

– Ether Type

• IP ACL

-Source IP

– Destination IP

– Fragment

– IP Protocol

– TCP Flag

– TCP/UDP Port

– DSCP/IP TOS

– User Priority

• Combined ACL

• Packet Content ACL

• IPv6 ACL

• Policy

– Mirroring

– Redirect

– Rate Limit

– QoS Remark

• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding

– 512 Entries

– DHCP Snooping

– ARP Inspection

– IPv4 Source Guard: 100 Entries

• IPv6-MAC-Port Binding

– 512 Entries

– DHCPv6 Snooping

– ND Detection

– IPv6 Source Guard: 100 Entries

• DoS Defend

• Static/Dynamic Port Security

– Up to 64 MAC addresses per port

• Broadcast/Multicast/Unicast Storm Control

– kbps/ratio control mode

• 802.1X

– Port base authentication

– Mac base authentication

– VLAN Assignment

– MAB

– Guest VLAN

– Support Radius authentication andaccountability

• AAA (including TACACS+)

• Port Isolation

• Secure web management through HTTPS with SSLv3/TLS 1.2

• Secure Command Line Interface (CLI) management with SSHv1/SSHv2

• IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6

• Multicast Listener Discovery (MLD) Snooping

• IPv6 ACL

• IPv6 Interface

• Static IPv6 Routing

• IPv6 neighbor discovery (ND)

• Path maximum transmission unit (MTU) discovery

• Internet Control Message Protocol (ICMP) version 6

• TCPv6/UDPv6

• IPv6 applications

– DHCPv6 Client

– Ping6

– Tracert6

– Telnet (v6)

– IPv6 SNMP

– IPv6 SSH

– IPv6 SSL

– Http/Https

– IPv6 TFTP
L3 Features • 16 IPv4/IPv6 Interfaces

• Static Routing

– 48 static routes

• Static ARP

– 128 Static Entries

• Proxy ARP

• Gratuitous ARP

• DHCP Server

• DHCP Relay

– DHCP Interface Relay

– DHCP VLAN Relay

• DHCP L2 Relay
Management • Web-based GUI

• Command Line Interface (CLI) through the console port, telnet

• SNMP v1/v2c/v3

– Trap/Inform

– RMON (1,2,3,9 groups)

• SDM Template

• DHCP/BOOTP Client

• 802.1ab LLDP/LLDP-MED

• DHCP AutoInstall

• Dual Image, Dual Configuration

• CPU Monitoring

• Cable Diagnostics

• EEE

• Password Recovery

• SNTP

• System Log
Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller

• Automatic Device Discovery

• Batch Configuration

• Batch Firmware Upgrading

• Intelligent Network Monitoring

• Abnormal Event Warnings

• Unified Configuration

• Reboot Schedule

• ZTP (Zero-Touch Provisioning)*
MIBs • MIB II (RFC1213)

• Interface MIB (RFC2233)

• Ethernet Interface MIB (RFC1643)

• Bridge MIB (RFC1493)

• P/Q-Bridge MIB (RFC2674)

• RMON MIB (RFC2819)

• RMON2 MIB (RFC2021)

• Radius Accounting Client MIB (RFC2620)

• Radius Authentication Client MIB (RFC2618)

• Remote Ping, Traceroute MIB (RFC2925)

• Support TP-Link private MIB
MANAGEMENT
Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller

• Omada Hardware Controller (OC300)

• Omada Hardware Controller (OC200)

• Omada Software Controller
Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI

• Command Line Interface (CLI) through the console port, telnet

• SNMP v1/v2c/v3

– Trap/Inform

– RMON (1,2,3,9 groups)

• SDM Template

• DHCP/BOOTP Client

• 802.1ab LLDP/LLDP-MED

• DHCP AutoInstall

• Dual Image, Dual Configuration

• CPU Monitoring

• Cable Diagnostics

• EEE

• Password Recovery

• SNTP

• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • TL-SF3008F Switch

• Power Cord

• Quick Installation Guide

• Rackmount Kit

• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0°C–45°C (32°F–113°F);

• Storage Temperature: -40°C–70°C (-40°F–158°F)

• Operating Humidity: 10–90% RH non-condensing

• Storage Humidity: 5–90% RH non-condensing
Výrobce TP-LINK
EAN

06935364006457

P/N

SX3008F

Záruka

60 měsíců

Stav zboží

Nové

Zatím zde nejsou žádné recenze.

Budeme rádi když se s námi podělíte o své zkušenosti s tímto produktem.

Pro přidání recenze musíte vyplnit všechna pole s označením * nebo se přihlaste na svůj účet.
Vaše e-mailová adresa nebude zveřejněna.