🤖 Nový AI asistent vám pomůže s výběrem a rychlejším nákupem. Klikněte na ikonu chatu vpravo dole.

 

Výrobce:TP-LINK
Výrobce:TP-LINK

TP-Link OMADA switch SG2008P (8xGbE,4xPoE+, 62W, fanless)

Switch, 8× 10/100/1000 Mbps RJ45 portů, 4× PoE+ porty s napájením 62 W, plně gigabitový, fanless, podpora IEEE 802.3af/at, rozměry 209 × 126 × 26 mm, napájení externí adaptér 53.5 VDC/1.31 A, správa přes Omada Cloud SDN, QoS, VLAN, zabezpečení 802.1X, DHCP Snooping, IGMP Snooping, podpora IPv6, kompatibilní s Windows, Mac OS, Linux

Cena s DPH
2 607 Kč
Cena bez DPH
2 155 Kč
Množství
Výrobce
P/N
SG2008P
Záruka
60 měsíců
EAN
01210002611770
Náš kód
754596
Skladem na e-shopu 2 ks
Výdejní místo XEVOS - Ostrava 12.11.2026
Základní informace o termínu připravení zboží k odběru

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu na výdejní místo XEVOS Store – Ostrava proběhne tentýž den. Zboží je zpravidla připraveno k odběru následující den po 13:00. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Doručení na adresu 12.11.2026
Základní informace o termínu doručení na adresu

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne tentýž den. Zboží je zpravidla doručováno následující den, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místa WE|DO Point 16.11.2026
Základní informace o termínu doručení na WEDO Point

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne z logistických důvodů následující den od objednávky. Zboží je zpravidla připraveno k odběru na výdejním místě druhý den od objednání a následující den po odeslání, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

TP-Link OMADA switch SG2008P

8portový gigabitový smart switch OMADA se 4 porty PoE+

TL-SG2008P je plně kompatibilní se zařízeními PoE, jako jsou IP kamery, přístupové body a IP telefony. Lze také použít s kabelovými zařízeními bez PoE k zajištění gigabitových připojení pro zařízení, jako jsou počítače, tiskárny a IPTV.

  • PoE s rozpočtem napájení 62 W – 4 porty PoE+ vyhovující standardu 802.3at/af s celkovým napájecím výkonem 62 W.
  • Plně gigabitové porty – 4 gigabitové porty PoE+ a 4 gigabitové porty bez PoE poskytují vysokorychlostní připojení.
  • Integrováno do platformy Omada SDN – Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování
  • Centralizovaná správa – Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Robustní strategie zabezpečení – Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
  • Optimalizovaný přenos hlasu a videa v aplikacích – L2/L3/L4 QoS a funkce IGMP Snooping.

Více informací o technologii TP-Link PoE >

Více informací o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg2008p/

Technické specifikace

HARDWARE FEATURES
Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface • 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+)
• Auto-Negotiation/Auto MDI/MDIX
Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
Fan Quantity Fanless
Power Supply • External Power Adapter (Output: 53.5 VDC/ 1.31 A)
Power Consumption • 7.9 W (220 V/50 Hz) (no PD connected)
• 79.2 W (220 V/50 Hz) (with 62 W PD connected)
PoE Ports (RJ45) • Standard: 802.3af/at compliant
• PoE Ports: 4 Ports
• Power Supply: 62 W
Dimensions ( W x D x H ) 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm)
Max Power Consumption • V1: 69.7 W (220 V/50 Hz) (with 62 W PD connected); 7.9 W (220 V/50 Hz) (no PD connected)
• V2: 73.8 W (220 V/50 Hz) (with 62 W PD connected)
• V3: 77.3 W (110 V/60 Hz) (with 62 W PD connected)
Max Heat Dissipation • V1: 237.82 BTU/hr (220 V/50 Hz) (with 62 W PD connected); 26.95 BTU/hr (220 V/50 Hz) (no PD connected)
• V2: 251.84 BTU/hr (220 V/50 Hz) (with 62 W PD connected)
• V3: 263.6 BTU/hr (110 V/60 Hz) (with 62 W PD connected)
PERFORMANCE
Bandwidth/Backplane 16 Gbps
MAC Address Table 8k
Packet Buffer Memory 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
– SP (Strict Priority)
– WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
– Port/Flow-based Rating Limit
• Smoother Performance
• Storm Control
– Multiple Control Modes(kbps/ratio)
– Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • DHCP Relay
– DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
– Static link aggregation
– 802.3ad LACP
– Up to 8 aggregation groups and up to 8 ports
per group
• Spanning Tree Protocol
– 802.1D STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
– 802.3x Flow Control
• Mirroring
– Port Mirroring
– CPU Mirroring
– One-to-One
– Many-to-One
– Flow-Based
– Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
– IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– Static Group Config
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• MLD Snooping
– MLD v1/v2 Snooping
– Fast Leave
– MLD Snooping Querier
– Static Group Config
• Limited IP Multicast (256 profiles and 16 entries per profile)
IPv6 Support • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
– DHCPv6 Client
– Ping6
– Tracert6
– Telnet (v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
– Http/Https
– IPv6 TFTP
VLAN • VLAN Group
– Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Support up to 230 entries
• Time-Range
– Time Slice
– Week Time-Range
– Absolute Time-Range
– Holiday
• Time-based ACL
• MAC ACL
– Source MAC
– Destination MAC
– VLAN ID
– User Priority
– Ether Type
• IP ACL
– Source IP
– Destination IP
– IP Protocol
– TCP Flag
– TCP/UDP Source Port
– TCP/UDP Destination Port
– DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
– Permit/Deny
• Policy Action
– Mirror
– Rate Limit
– Redirect
– QoS Remark
• ACL Rules Binding
– Port Binding
– VLAN Binding
• Actions for flows
– Mirror (to supported interface)
– Redirect (to supported interface)
– Rate Limit
– QoS Remark
Security • AAA
• 802.1X
– Port-based authentication
– MAC (Host) based authentication
– Authentication Method includes PAP/EAP-MD5
– MAB
– Guest VLAN
– Support Radius authentication and
accountability
• IP/IPv6-MAC Binding
– 512 Binding Entries
– DHCP Snooping
– DHCPv6 Snooping
– ARP Inspection
– ND Detection
• IP Source Guard
– 253 Entries
– Source IP+Source MAC
• IPv6 Source Guard
– 183 Entries
– Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
– Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
– kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with
SSLv3/TLS 1.2
• Secure Command Line Interface (CLI)
management with SSHv1/SSHv2
• IP/Port/MAC-based access control
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada App Yes
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller)
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2008P v1, v3 and above, while is not supported by TL-SG2008P v2)
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • TL-SG2008P
• Power Adapter
• Installation Guide
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–40 °C (32–104 °F)
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Výrobce TP-LINK
P/N

SG2008P

Záruka

60 měsíců

EAN

01210002611770

Stav zboží

Nové

Zatím zde nejsou žádné recenze.

Budeme rádi když se s námi podělíte o své zkušenosti s tímto produktem.

Pro přidání recenze musíte vyplnit všechna pole s označením * nebo se přihlaste na svůj účet.
Vaše e-mailová adresa nebude zveřejněna.