🤖 Nový AI asistent vám pomůže s výběrem a rychlejším nákupem. Klikněte na ikonu chatu vpravo dole.

 

Výrobce:TP-LINK
Výrobce:TP-LINK

TP-Link Archer VR300 VDSL/ADSL AC1200 Modem Router, 4xFE port

Popis produktu Nejnovější technologie VDSL2 umožňuje, aby přístroj Archer VR300 poskytoval impozantní širokopásmové rychlosti VDSL až 100Mbps, což je téměř pětkrát rychlejší než ADSL2 +. Archer VR300 slouží jako modem DSL a bezdrátový směrovač, který kom

Cena s DPH
1 199 Kč
Cena bez DPH
991 Kč
Výrobce
P/N
Archer VR300
Záruka
36 měsíců
EAN
06935364081942
Náš kód
330952
Předobjednávka 17. 11. 2026
Základní informace o termínu zboží

Termín doručení zboží na předobjednávku je orientační a může se kdykoli změnit. Expedice ze skladu je realizována okamžitě po naskladnění daného zboží. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místo XEVOS - Ostrava 19.11.2026
Základní informace o termínu připravení zboží k odběru

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu na výdejní místo XEVOS Store – Ostrava proběhne tentýž den. Zboží je zpravidla připraveno k odběru následující den po 13:00. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Doručení na adresu 19.11.2026
Základní informace o termínu doručení na adresu

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne tentýž den. Zboží je zpravidla doručováno následující den, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místa WE|DO Point 23.11.2026
Základní informace o termínu doručení na WEDO Point

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne z logistických důvodů následující den od objednávky. Zboží je zpravidla připraveno k odběru na výdejním místě druhý den od objednání a následující den po odeslání, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

TP-Link Archer VR300

Bezdrátový VDSL/ADSL modem a router AC1200

    Model Archer VR300 je výkonný DSL modem a router a naplno využívá svých Wi-Fi možností – nabízí přenos Wi-Fi signálu ve dvou pásmech s celkovou rychlostí až 1200 Mb/s. Rychlost 300 Mb/s v pásmu 2,4 GHz plně postačuje pro každodenní surfování na internetu a posílání e-mailů, zatímco 867 Mb/s v pásmu 5 GHz již zajistí, že streamování filmů v HD rozlišení a hraní online her bude bez zadrhávání.

  • Rodičovská kontrola: Řiďte odpovědně, jak vaše děti mohou přistupovat na internet
  • Síť pro hosty: Poskytuje oddělený přístup pro vaše hosty, přičemž vaše domácí síť zůstane v bezpečí
  • Zabezpečení firewallem: Podporuje DoS, SPI Firewall, IP Addressing/Domain Filter, IP/MAC Address Binding
  • Kvalita služeb: Řídí datový provoz podle priorit jednotlivých zařízení nebo aplikací
  • IPTV IGMP Proxy/Snooping: Podporuje režimy Bridge a Tag VLAN pro bezproblémové sledování IPTV aplikací
  • IPv6: Kompatibilní s IPv6 (Internet Protocol verze 6)
  • Vícejazyčné rozhraní: Usnadňuje hladkou konfiguraci v šesti jazycích (EN/DE/IT/TR/RU/PO)

Stránky produktu:
https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr300/

HARDWARE FEATURES
Interface 3 10/100 RJ45 LAN Ports

1 10/100 RJ45 LAN/WAN Port

1 RJ11 Port
Button WPS Button

Power On/Off Button

Reset Button
Power Supply 12V/1A
VDSL2 Standards ITU G.993.2, Up to 17a pro¬le (POTS)

ITU-T G.993.5 (G.vector)

ITU-T G.998.4 (G.INP)
ADSL Standards Full-rate ANSI T1.413 Issue 2,

ITU-T G.992.1(G.DMT),

ITU-T G.992.2(G.Lite),

ITU-T G.994.1 (G.hs),

ITU-T G.995.1
ADSL2 Standards ITU-T G.992.3 (G.DMT.bis),

ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standards ITU-T G.992.5
Dimensions (WxDxH) 385*290*76mm
Antenna Type 4x fixed external antennas
WIRELESS FEATURES
Wireless Standards IEEE 802.11a/n/ac 5GHz,

IEEE 802.11b/g/n 2.4GHz
Wireless Speeds 867Mbps at 5GHz

300Mbps at 2.4GHz
Transmit Power 2.4GHz <20dBm(EIRP)

5GHz <23dBm(EIRP)
Wireless Functions Access Point / Wireless Bridge, Wireless EnableDisable, SSID Broadcast EnableDisable
Wireless Security WEP, WPA/WPA2, WPA-PSK/WPA-PSK2

encryptions, QSS(WPS)
SOFTWARE FEATURES
Quality of Service ATM QoS, Bandwidth Control
Security NAT Firewall, Access Control, IP and MAC Address Binding
Operating Modes VDSL/ADSL Modem Router, Wireless Router
Management Web Based Con¬guration(HTTP), Remote management,

command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware

Upgrade, Diagnostic Tools
DHCP Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP
VPN Pass-Through PPTP, L2TP, IPSec Passthrough
Protocols Supports IPv4 and IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),

PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483

Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Advanced Functions Parental Control, Network Address Translation(NAT),

Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,

DDNS, IGMP V1/V2/V3
Guest Network 2.4GHz guest network, 5GHz guest network
OTHERS
Certification CE, RoHS, RCM
Package Contents · AC1200 Wireless VDSL/ADSL Modem Router Archer VR300

· External Splitter

· RJ11 DSL Cable

· RJ45 Ethernet Cable

· Power Adapter

· Quick Installation Guide
System Requirements · Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux

· Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser

· Subscription with an Internet Service Provider (for Internet access)
Environment · Operating Temperature: 0°C~40°C (32°F~104°F)

· Storage Temperature: -40°C~70°C (-40°C~158°F)

· Operating Humidity: 10%~90% non-condensing

· Storage Humidity: 5%~90% non-condensing
Výrobce TP-LINK
P/N

Archer VR300

Záruka

36 měsíců

EAN

06935364081942

Stav zboží

Nové

Zatím zde nejsou žádné recenze.

Budeme rádi když se s námi podělíte o své zkušenosti s tímto produktem.

Pro přidání recenze musíte vyplnit všechna pole s označením * nebo se přihlaste na svůj účet.
Vaše e-mailová adresa nebude zveřejněna.