🤖 Nový AI asistent vám pomůže s výběrem a rychlejším nákupem. Klikněte na ikonu chatu vpravo dole.

 

Doprava zdarma
Výrobce:Well
Výrobce:Well

WELL RTX8630 IP DECT ručka pro RTX8660,2" bar.LCD,8 prog.tl.

DECT ručka WELL RTX8630, 2" barevný TFT LCD displej 176x220 px, 256000 barev, 3 programovatelná tlačítka, dosah DECT 50 m v interiéru, podpora SIP až 200 účtů, kodeky G.711, G.722, G.726, hands-free, 3,5mm jack pro náhlavní soupravu, vibrační vyzvánění, PIN zámek, bezdrátová aktualizace firmwaru, rozměry 142 x 47 x 25 mm

Cena s DPH
4 417 Kč
Cena bez DPH
3 650 Kč
Výrobce
P/N
10000185
Záruka
24 měsíců
EAN
08594044580410
Náš kód
96493
Předobjednávka 27. 11. 2026
Základní informace o termínu zboží

Termín doručení zboží na předobjednávku je orientační a může se kdykoli změnit. Expedice ze skladu je realizována okamžitě po naskladnění daného zboží. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místo XEVOS - Ostrava 1.12.2026
Základní informace o termínu připravení zboží k odběru

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu na výdejní místo XEVOS Store – Ostrava proběhne tentýž den. Zboží je zpravidla připraveno k odběru následující den po 13:00. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Doručení na adresu 1.12.2026
Základní informace o termínu doručení na adresu

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne tentýž den. Zboží je zpravidla doručováno následující den, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místa WE|DO Point 3.12.2026
Základní informace o termínu doručení na WEDO Point

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne z logistických důvodů následující den od objednávky. Zboží je zpravidla připraveno k odběru na výdejním místě druhý den od objednání a následující den po odeslání, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

DECT ručka pro použití v buňkovém řešení se základnou WELL RTX8660.

Wideband audio (HDSP)
3 programovatelná tlačítka
2″ barevný TFT LCD displej
Dosah DECT signálu 50 m ve vnitřních prostorách

WELL RTX buňkový systém vychází vstříc firmám fungujícím ve velkých prostorách, kde zaměstnanci potřebují být, v rámci pohybu po rozsáhlém pracovišti, neustále na lince a soustředit se na své pracovní procesy (velké sklady, stavby, výrobní prostory, nemocnice, …).

Tento buňkový systém umožňuje uživateli pohyb po velkém pracovišti bez ohledu na umístění základnové stanice, protože ručka se automaticky přepojí na základnovou stanici s lepším signálem. Uživatel tak přechod vůbec nezpozoruje a telefonuje dál.

Základnových stanic lze přitom propojit až 254 v rámci jedné DECT sítě s možností roamingu (vytáčení, příjem hovoru z jakékoli základny) i handoveru (přecházení v rámci hovoru) mezi těmito stanicemi.

Současně lze do systému registrovat až 1000 ruček. WELL RTX buňkový systém vyhovuje standardům DECT GAP, CAT-iq .

Nasazení a instalace buňkového systému WELL RTX je velice jednoduché a lze i jednoduše implementovat na stávající PBX.

Telefon WELL RTX8630 podporuje kromě jiného i tyto funkce:

vysoká kvalita zvuku přenášeného hovoru díky „Wideband audio (HDSP)“ – 12 radio slotů s až 10 současnými hlasovými kanály. (s kodeky G.726, G.711)
centrální telefonní seznam (přes protokoly LDAP nebo XML, Broadsoft)
aktualizace FW a nastavení „vzduchem“ – Over the air synchronistation
napájení základnových stanic přes PoE standard IEEE 802.3af (třída 2) – PoE adaptér je součást balení (základnové stanice se dají napájet přes PoE switch)
Dosah DECT signálu je 50 m ve vnitřních a 300 m ve venkovních prostorách
Dosah DECT signálu je možné rozšířit přes repeatery (až 6 na základnu), dosah repeaterů je je dalších 50 m ve vnitřních a 300 m ve venkovních prostorách
Auto provisioning (možnost automatického nastavení systému/ruček vzdáleně přes administraci základnových stanic)
podpora IPv6

Displej – typ Barevný
Displej – velikost 2.0” TFT-LCD, rozlišení 176x220pixelů, 256000 barev
Displej – podsvícený Ano
VoIP standardy SIP
Podpora kodeků G.711, G.722, G.726 (s přídavným modulem G.729)
Peer-to-Peer Mode Ano
Počet SIP účtů až 200 účtů (až 10 různých SIP serverů)
Hlasité telefonování (Hands-Free) Ano
Možnost připojení náhlavní soupravy Ano, 3,5mm jack
Nastavení hlasitosti vyzvánění i hovoru Ano
Počet vyzváněcích melodií 6
Možnost nahrát vlastní vyzváněcí melodie Ne
Vibrační vyzvánění Ano
Zobrazení data a času Ano
Lokální tel. seznam 100 kontaktů
Vzdálené tel. seznamy XML, CSV, TXT, Broadsoft
Počet programovatelných tlačítek 9 – rychlé volby
Historie – seznam příchozích hovorů 100
Historie – seznam odchozích hovorů 100
Historie – seznam zmeškaných hovorů 100
Bezpečnost zámek PIN, aut. zámek kláves.
Voice Activity Detection (VAD) Ano
Comfort Noise Generator (CNG) Ano
Volací funkce Přesměrování, přidržení, přepojení, 3-cestná konference
Identifikace volajícího (Caller ID) Ano
DTMF RFC2833, RFC2976, RFC3261, RFC3263, RFC3264, RFC3326, RFC3489, RFC3515, RFC3581, RFC3842+RFC3265 Message, RFC3892, RFC3960
Čekající hovor (CW) Ano
Automatický redial Ano
Ztlumit Ano
SMS Ano
Indikace stavu pomocí LED Ano, 3 barvy
Upgrade firmwaru Ano, bezdrátová aktualizace
Napájecí adaptér Vstup : 100-240V, 50-60Hz, 250mA Výstup : DC 5,5V, 600mA
Management Klávesnice, automatická konfigurace
Diagnostika RF diagnostika síly signálu na displeji tel.
Rozměry 142 x 47 x 25 mm
Příručky Český krátký návod
Záruka 2 roky
DECT systém Buňkový

Výrobce Well
P/N

10000185

Záruka

24 měsíců

EAN

08594044580410

Stav zboží

Nové

Zatím zde nejsou žádné recenze.

Budeme rádi když se s námi podělíte o své zkušenosti s tímto produktem.

Pro přidání recenze musíte vyplnit všechna pole s označením * nebo se přihlaste na svůj účet.
Vaše e-mailová adresa nebude zveřejněna.