🤖 Nový AI asistent vám pomůže s výběrem a rychlejším nákupem. Klikněte na ikonu chatu vpravo dole.
Nákup a pomoc
Potřebujete poradit?
Switch ZyXEL GS1900-10HP, 10x GbE 10/100/1000 Mbps, fanless design, PoE Plus IEEE 802.3at, spravovatelný přes webový prohlížeč, podpora IPv6, funkce ochrany sítě (loop protection, storm control, DoS, SSL), Green Ethernet IEEE 802.3az
Termín doručení zboží na předobjednávku je orientační a může se kdykoli změnit. Expedice ze skladu je realizována okamžitě po naskladnění daného zboží. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.
Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu na výdejní místo XEVOS Store – Ostrava proběhne tentýž den. Zboží je zpravidla připraveno k odběru následující den po 13:00. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.
Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne tentýž den. Zboží je zpravidla doručováno následující den, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.
Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne z logistických důvodů následující den od objednávky. Zboží je zpravidla připraveno k odběru na výdejním místě druhý den od objednání a následující den po odeslání, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.
10-port Desktop Gigabit Web Smart switch: 8x Gigabit metal + 2x SFP, IPv6, 802.3az (Green), PoE 802.3at(High Power, 30W) – Power budget 70W, Easy set up wizard, fanless
Řada inteligentních konfigurovatelných přepínačů Zyxel GS1900 s 8/10/16/24/48 GbE porty s gigabitovou rychlostí a základními funkcemi pro správu, přinese do vaší podnikové sítě vyšší flexibilitu a konektivitu. Řada 1900 má devět modelů: GS1900-8, GS1900-8HP, GS1900-10HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 a GS1900-48HP. Nasazením GbE přepínačů s funkcemi na úsporu energie, bezvětrákovým designem a plnou podporou IPv6 zajistíte, že bude vaše síť připravena na budoucí rozšiřování. PoE modely gigabitových přepínačů GS1900-8HP/10HP/24HP/48HP navíc odpovídají standardu IEEE 802.3at Power over Ethernet (PoE) Plus. Kompletní řada GS1900 byla navržena s užitečnými funkcemi a pokročilým výkonem pro poskytování vyšší rychlosti a zabezpečení vašim sítím, stejně jako pro tichý provoz v prostředí vaší kanceláře.
Všestrannost a flexibilita pro různé potřeby
Kompletní řada Zyxel GS1900 představuje základní portfolio 8/10/16/24/48portových kompaktních stolních či rackových přepínačů s GbE konektivitou. Všechny modely podporují více způsobů nasazení pro splnění potřeb menších kanceláří a zasedacích místností, jako je montáž na stěnu, pod stůl či na stůl nebo do racku *1. Nyní si můžete rychle a bez námahy užít vysokorychlostní podnikové síťové aplikace. Přepínače GS1900-10HP/24/24HP/48/48HP jsou navíc vybaveny dvěma dalšími SFP sloty pro poskytování 100M a GbE rychlostí na dlouhé vzdálenosti.
Modely GS1900-8HP/10HP/24HP/48HP podporují standard IEEE 802.3at PoE Plus s až 30wattovým příkonem na každý port pro flexibilní rozšíření instalace sítí, obzvláště o zařízení s vysokými nároky na napájení, jako jsou Wi-Fi přístupové body, IP kamery a IP telefony. Díky podpoře 802.3at PoE Plus je přepínač ideální pro připojení mnoha napájených zařízení, tvořících bezvadnou firemní síť.
Standard Compliance IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP) IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure Store and forward Auto MDI/MID-X Security IEEE 802.1x Port security Layer 2 MAC filtering BPDU guard Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention Resilience and Availability IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.3ad LACP Dual configuration files Dual images MIB RFC 1213 MIB II RFC 2819 RMON (group 1,2,3,9) RFC 1215 generic traps RFC 1493 bridge Private MIB Layer 2 Multicast IGMP snooping (v1,v2,v3) Discovery IEEE 802.1 AB LLDP LLDP-MED Network Management SNMP v1,v2,v3 RMON (1,2,3,9) ICMP echo/echo reply Syslog Class of Service (CoS) IEEE 802.1p class of service (SPQ, WRR) Port-based CoS IP TOS precedence IPv6 IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection Certifications EMC CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) BSMI CNS13438 Safety LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP/10HP/24E/24) RoHS compliant
GS1900-10HP-EU0102F
10000 měsíců
04718937621200
Nové
Zatím zde nejsou žádné recenze.
Pro přidání recenze musíte vyplnit všechna pole s označením * nebo se přihlaste na svůj účet.Vaše e-mailová adresa nebude zveřejněna.