🤖 Nový AI asistent vám pomůže s výběrem a rychlejším nákupem. Klikněte na ikonu chatu vpravo dole.

 

Doprava zdarma
Výrobce:NETGEAR
Výrobce:NETGEAR

NETGEAR 24P GE HI-POWER POE+ SMART PRO SWCH

Cena s DPH
10 901 Kč
Cena bez DPH
9 009 Kč
Výrobce
P/N
GS724TPP-100EUS
Záruka
10000 měsíců
EAN
00606449145922
Náš kód
614705
Předobjednávka 7.12.2026
Základní informace o termínu zboží

Termín doručení zboží na předobjednávku je orientační a může se kdykoli změnit. Expedice ze skladu je realizována okamžitě po naskladnění daného zboží. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místo XEVOS - Ostrava 8.12.2026
Základní informace o termínu připravení zboží k odběru

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu na výdejní místo XEVOS Store – Ostrava proběhne tentýž den. Zboží je zpravidla připraveno k odběru následující den po 13:00. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Doručení na adresu 8.12.2026
Základní informace o termínu doručení na adresu

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne tentýž den. Zboží je zpravidla doručováno následující den, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místa WE|DO Point 10.12.2026
Základní informace o termínu doručení na WEDO Point

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne z logistických důvodů následující den od objednávky. Zboží je zpravidla připraveno k odběru na výdejním místě druhý den od objednání a následující den po odeslání, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Traffic Management
Auto Negotiation of speed and duplex modes

IEEE 802.3x Flow Control

Dynamic MAC address management

IEEE 802.1Q-based VLAN

Auto Voice VLAN

Auto Video VLAN (selected models)

VLAN routing (selected models)

QoS based on WRR, strict priority, or both

Port-based and IEEE 801.2p-based QoS

TCP/UDP-based QoS

DiffServ

IPv4 and IPv6-based QoS (selected models)

DSCP Support

Rate Limiting (ingress, or egress)

Link Aggregation and LACP

Switch Management
Insight mobile app or Insight Cloud Portal

Web browser-based management GUI

Smart Control Center Software for multi-switch management

IP Access List

IPv6 Management

Configurable Management VLAN

SNMP v1/v2c and v3

Standard MIBs (RFC1213, RFC1643, and RFC1493)

RMON group 1, 2, 3, 9

Firmware Upgrade through Smart Control Center (TFTP)

Firmware download (to switch) and upload (to server) through TFTP/HTTP

Configuration and Image Upload (to PC) through HTTP

Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)

Memory & FLASH log

Syslog (server)

System password protection
Security
MAC lockdown

MAC lockdown by number of MACs

IEEE 802.1x port authentication

Dynamic VLAN Assignment

Guest VLAN

TACACS+

3 HTTPS /SSL versions

TLS session

Trusted MAC

IPv4, L4-based Access Control List (ACL)

IPv6-based ACL (selected models)

Multicast Efficiency
IGMP snooping, v1, v2 and v3

IGMP Snooping querier

Blocking of unknown multicast traffic

MLD snooping

Spanning Tree, Routing and Stacking
IEEE 802.1D, IEEE 802.1w RSTP and MSTP

Option to enable/disable BPDU flooding when STP is disabled

Static routing with 32 static routes (Selected models)

Hosted ARP table size of 512 (Selected models)

Výrobce NETGEAR
P/N

GS724TPP-100EUS

Záruka

10000 měsíců

EAN

00606449145922

Stav zboží

Nové

Zatím zde nejsou žádné recenze.

Budeme rádi když se s námi podělíte o své zkušenosti s tímto produktem.

Pro přidání recenze musíte vyplnit všechna pole s označením * nebo se přihlaste na svůj účet.
Vaše e-mailová adresa nebude zveřejněna.