🤖 Nový AI asistent vám pomůže s výběrem a rychlejším nákupem. Klikněte na ikonu chatu vpravo dole.

 

Doprava zdarma

TP-Link SG2428LP 24xGb (16xPOE+) 150W Smart Switch Omada SDN

Smart switch TP-Link SG2428LP, 24 gigabitových portů, 16× PoE+ 802.3af/at s 150 W PoE rozpočtem, 4× gigabitové SFP sloty, bezventilátorový design, montáž do racku, rozměry 440×330×44 mm, napájení 100-240 V AC, správa přes Omada Cloud-Based Controller, webové GUI, CLI, SNMP, podpora VLAN, ACL, QoS, statické směrování, IPv4/IPv6, bezpečnostní funkce včetně DHCP Snooping a 802.1X

Cena s DPH
6 588 Kč
Cena bez DPH
5 445 Kč
Množství
P/N
SG2428LP
Záruka
60 měsíců
EAN
08885020620832
Náš kód
1100985
Skladem na e-shopu > 2 ks
Výdejní místo XEVOS - Ostrava 12.11.2026
Základní informace o termínu připravení zboží k odběru

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu na výdejní místo XEVOS Store – Ostrava proběhne tentýž den. Zboží je zpravidla připraveno k odběru následující den po 13:00. Stav objednávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Doručení na adresu 12.11.2026
Základní informace o termínu doručení na adresu

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne tentýž den. Zboží je zpravidla doručováno následující den, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

Výdejní místa WE|DO Point 16.11.2026
Základní informace o termínu doručení na WEDO Point

Termín doručení je vždy orientační. Pokud je zboží skladem a objednávka tohoto zboží je realizována do 16:00, expedice ze skladu a předání dopravci proběhne z logistických důvodů následující den od objednávky. Zboží je zpravidla připraveno k odběru na výdejním místě druhý den od objednání a následující den po odeslání, stav dodávky můžete sledovat zde. Detailní informace naleznete v obchodních podmínkách.

TP-Link OMADA switch SG2428LP

Omada 28portový gigabitový inteligentní switch s 32 porty PoE+

  • 16× gigabitových portů 802.3af/at PoE+
  • 8× gigabitových RJ45 portů bez PoE a 4× gigabitové SFP sloty
  • Celkový rozpočet PoE 150 W s výkonem až 30 W na port*
  • Centralizovaná cloudová správa přes web nebo aplikaci Omada
  • Samostatná správa přes web, CLI, SNMP a RMON
  • Statický routing pomáhá směrovat interní provoz pro vyšší efektivitu
  • VLAN, ACL, QoS a IGMP Snooping
  • Design bez ventilátoru pro tichý provoz
  • Odolné kovové pouzdro a možnost montáže do racku

Zjistit více o technologii TP-Link PoE >

Zjistit více o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2428lp/

Technické specifikace

HARDWARE FEATURES
Interface • 16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)

• 8× 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)

• 4× Gigabit SFP Slots
Fan Quantity Fanless
Physical Security Lock ?
Power Supply 100-240 V AC~50/60 Hz
PoE Ports (RJ45) • Standard: 802.3at/af compliant

• PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port)

• PoE Power Budget: 150 W*
Dimensions ( W x D x H ) 17.3×8.7×1.73 in (440×220×44 mm)
Mounting Rack Mountable
Max Power Consumption 184.7 W (110V/60Hz) (with 150 W PD connected)
Max Heat Dissipation 628.0 BTU/hr (110V/60 Hz) (with 150 W PD connected)
PERFORMANCE
Switching Capacity 56 Gbps
Packet Forwarding Rate 41.66 Mpps
MAC Address Table 8 K
Packet Buffer Memory 4.1 Mbit
Jumbo Frame 9 KB

SOFTWARE FEATURES
Quality of Service • 802.1p CoS/DSCP priority

• 8 priority queues

• Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)

• Queue Weight Config

• Bandwidth Control: Port/Flow-based Rating Limit

• Smoother Performance

• Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features • 16 IP Interfaces: Support IPv4/IPv6 Interface

• Static Routing: 32 IPv4/IPv6 Static Routes

• DHCP Server

• DHCP Relay

– DHCP Interface Relay

– DHCP VLAN Relay

• DHCP L2 Relay

• Static ARP

• Proxy ARP

• Gratuitous ARP

• Link Aggregation

• Spanning Tree Protocol

• Loopback Detection

• 802.3x Flow Control

• Mirroring

• Device Link Detect Protocol (DLDP)

• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 shared multicast groups

• IGMP Snooping

• Multicast VLAN Registration (MVR)

• Multicast Filtering

• Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features • Automatic Device Discovery†

• Batch Configuration†

• Batch Firmware Upgrading†

• Intelligent Network Monitoring†

• Abnormal Event Warnings†

• Unified Configuration†

• Reboot Schedule†
VLAN • VLAN Group: Max. 4K VLAN Groups

• 802.1Q tag VLAN

• MAC VLAN: 12 Entries

• Protocol VLAN

• GVRP

• Voice VLAN
Access Control List • Support up to 230 entries

• Time-based ACL

• MAC ACL

• IP ACL

• IPv6 ACL

• Combined ACL

• Rule Operation: Permit/Deny

• Policy Action

– Mirroring

– Redirect

– Rate Limit

– QoS Remark

• ACL Rules Binding

– Port Binding

– VLAN Binding
Security • IP-MAC-Port Binding

• AAA

• 802.1X

– Port based authentication

– MAC (Host) based authentication

– Authentication Method includes PAP/EAP-MD5

– MAB

– Guest VLAN

– Radius authentication and accountability support

• IP/IPv6-MAC Binding

– 512 Binding Entries

– DHCP Snooping

– DHCPv6 Snooping

– ARP Inspection

– ND Detection

• IP Source Guard

– 253 Entries

– Source IP+Source MAC

• IPv6 Source Guard

– 183 Entries

– Source IPv6 Address+Source MAC

• DoS Defend

• Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port

• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode

• Port Isolation

• Secure web management through HTTPS with SSLv3/TLS 1.2

• Secure Command Line Interface (CLI) management with SSHv1/SSHv2

• IP/Port/MAC-based access control
IPv6 • IPv6 Static Routing and ACL

• IPv6 Dual IPv4/IPv6

• IPv6 Interface

• Multicast Listener Discovery (MLD) Snooping

• IPv6 neighbor discovery (ND)

• Path maximum transmission unit (MTU) discovery

• Internet Control Message Protocol (ICMP) version 6

• TCPv6/UDPv6

• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)

• Bridge MIB (RFC1493)

• P/Q-Bridge MIB (RFC2674)

• Radius Accounting Client MIB (RFC2620)

• Radius Authentication Client MIB (RFC2618)

• Remote Ping, Traceroute MIB (RFC2925)

• Support TP-Link private MIBs

• RMON MIB(RFC1757, rmon 1,2,3,9)

MANAGEMENT
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller

• Omada Hardware Controller

• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI

• Command Line Interface (CLI) through telnet

• SNMPv1/v2c/v3

• SNMP Trap/Inform

• RMON (1,2,3,9 groups)

• SDM Template

• DHCP/BOOTP Client

• Dual Image, Dual Configuration

• CPU Monitoring

• Cable Diagnostics

• EEE

• SNTP

• System Log

OTHERS
Certification CE, FCC, RoHS
Package Contents • SG2452LP

• Power Cord

• Quick Installation Guide

• Rackmount Kit

• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–40 ? (32–104 ?);

• Storage Temperature: -40–70 ? (-40–158 ?)

• Operating Humidity: 10–90% RH non-condensing

• Storage Humidity: 5–90% RH non-condensing
EAN

08885020620832

P/N

SG2428LP

Záruka

60 měsíců

Výrobce

Stav zboží

Nové

Zatím zde nejsou žádné recenze.

Budeme rádi když se s námi podělíte o své zkušenosti s tímto produktem.

Pro přidání recenze musíte vyplnit všechna pole s označením * nebo se přihlaste na svůj účet.
Vaše e-mailová adresa nebude zveřejněna.